Derniers sujets
» InOMN 2018
Hier à 7:27 par Aquarellia

» NGC7380 nébuleuse du Sorcier
Ven 19 Oct 2018 - 7:29 par Aquarellia

» Venez dessiner avec Aquarellia
Ven 19 Oct 2018 - 7:27 par Aquarellia

» Vénus, de ma douche aux nuages
Ven 19 Oct 2018 - 7:27 par Aquarellia

» Pleine Lune au périgée.
Jeu 18 Oct 2018 - 17:15 par lemaitre p

» 2 lune toujours a l'acrylique
Mer 10 Oct 2018 - 21:12 par lemaitre p

» Introduction
Mer 10 Oct 2018 - 8:00 par Stellarius

» 13 Octobre, le jour de la nuit à Régusse.
Mar 9 Oct 2018 - 18:47 par Aquarellia

» Compte-rendu de la première animation astro à Seillons-source-d'Argens
Mar 9 Oct 2018 - 12:54 par lemaitre p

» nebuleuse du papillon
Dim 7 Oct 2018 - 19:05 par lemaitre p

» juste pour m'amuser
Dim 7 Oct 2018 - 19:03 par lemaitre p

» la trompe d'éléphant
Mer 3 Oct 2018 - 20:19 par lemaitre p

» tite peinture de m42
Mer 3 Oct 2018 - 19:34 par lemaitre p

» Vénus en 2018
Ven 28 Sep 2018 - 18:09 par Aquarellia

» démontage AZEQ6 réglages et graissage
Jeu 27 Sep 2018 - 17:43 par stephan06

Calendrier Lunaire
La Lune
Météo Régionale
découvrir France

Pasque c'etait trop beau pour etre vrai...

Aller en bas

Pasque c'etait trop beau pour etre vrai...

Message par Kojima le Sam 7 Sep 2013 - 3:06

Vendredi le destin continue de s'acharner pour que je ne reprenne pas l'astrophoto ! en effet a peine le setup mis en place un bref "chtack" puis une ordeur de cramé...

Donc pour ceux qui était la voici le verdict

Hub USB : HS
Inova PlaMx : HS
CCD & RaF : tout semble bien fonctionner ( faire une photo de vérification... )
Monture : semble fonctionner mais il faut check le port ST4 par sécurité...
PC portable : 1 port USB HS

les trois possibilités :
-Hub, cam ou PC défaillant 

bref pour la cam de guidage... bon ca peu attendre un peu... ( ouf )
me faut un Hub...

finalité : ne pas autoguider avec une monture qui n'en a pas besoin ?

les photos :

hub




PlaMx






Dernière édition par Kojima le Sam 7 Sep 2013 - 20:44, édité 1 fois
avatar
Kojima

Messages : 811
Date d'inscription : 20/11/2010
Age : 30
Localisation : Lorgues

http://buckastro.weebly.com/

Revenir en haut Aller en bas

Re: Pasque c'etait trop beau pour etre vrai...

Message par Admin le Sam 7 Sep 2013 - 9:19

Pouhaa sacré court jus !...
ce qui est étonnant c'est que toutes ces pièces ne sont alimentées que par du 5V !...
et les dégâts sont conséquents...
Ton HUB est il alimenté par une autre source que le PC? Si c'est le cas c'est le hub qui est en cause je ne sais pas pourquoi mais un pote ces derniers jours a eu le même souci et là c'est son gemini qui a fait OUT 2000€ de perdus.
avatar
Admin

Messages : 1698
Date d'inscription : 19/11/2010
Age : 55
Localisation : La Garde

http://www.astroprovence.com

Revenir en haut Aller en bas

Re: Pasque c'etait trop beau pour etre vrai...

Message par Kojima le Sam 7 Sep 2013 - 13:00

Et pourtant le hub est alimenté en 5v la sortie me donne bien du 5v ( le plus étrange c est que ca a commencé a péter au bout d une dizaines de sec pas immédiatement... )
Maintenant le convertisseur c est du 5v 5A ( me semble )  et c est l ampérage qui a causé les dégâts pas la tension je pense
avatar
Kojima

Messages : 811
Date d'inscription : 20/11/2010
Age : 30
Localisation : Lorgues

http://buckastro.weebly.com/

Revenir en haut Aller en bas

Re: Pasque c'etait trop beau pour etre vrai...

Message par Kojima le Mar 24 Sep 2013 - 18:10

finalement il n'y a que... la Inova t le HuB qui ont morflé... au mieux je m'en sort pour 60€ de répa sur la inova au pire 80€ ...
avatar
Kojima

Messages : 811
Date d'inscription : 20/11/2010
Age : 30
Localisation : Lorgues

http://buckastro.weebly.com/

Revenir en haut Aller en bas

Re: Pasque c'etait trop beau pour etre vrai...

Message par Aquarellia le Mar 24 Sep 2013 - 22:40

Ouffff  cheers parceque Ison approche...
avatar
Aquarellia

Messages : 2500
Date d'inscription : 03/04/2012
Localisation : Artignosc sur Verdon

http://astro.aquarellia.com

Revenir en haut Aller en bas

Re: Pasque c'etait trop beau pour etre vrai...

Message par Kojima le Mar 24 Sep 2013 - 22:47

Du coup j'ai pris un Hub industriel alimenté en 12v et changer mes câbles USB
je préfère la sécurité maintenant, ca aurait pu couter beaucoup plus cher...
avatar
Kojima

Messages : 811
Date d'inscription : 20/11/2010
Age : 30
Localisation : Lorgues

http://buckastro.weebly.com/

Revenir en haut Aller en bas

Re: Pasque c'etait trop beau pour etre vrai...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum