Derniers sujets
» Trois groupes de taches sur le soleil du 20 Juin 2018
Hier à 10:41 par Aquarellia

» Observation d’un double trou noir
Hier à 5:32 par Aquarellia

» Tempête martienne
Lun 18 Juin 2018 - 13:26 par Aquarellia

» La planète Mars en 2018
Lun 18 Juin 2018 - 11:46 par Aquarellia

» ngc 6888 pas terrible
Lun 11 Juin 2018 - 11:10 par lemaitre p

» Vénus avec sa phase quasi pleine
Dim 10 Juin 2018 - 10:34 par Aquarellia

» M101 HA-LRGB REPRISE TRAITEMENT
Ven 8 Juin 2018 - 13:54 par striker06

» Monture G11 avec Gemini 2
Mer 6 Juin 2018 - 15:17 par Charles83

» Cosmons 2018
Mer 6 Juin 2018 - 9:49 par Aquarellia

» De mon jardin, je me suis lancé !
Lun 4 Juin 2018 - 18:53 par mamout84

» AR2712 Une tache complexe
Dim 3 Juin 2018 - 16:52 par Aquarellia

» M51 + Crop HA-LRGB TeamAstro
Mer 30 Mai 2018 - 21:14 par stephan06

» IC 2118 La tête de sorcière
Lun 28 Mai 2018 - 14:40 par Bertrand Laville

» Comète C/2016 M1 encore une comète de la série PanSTARRS
Dim 27 Mai 2018 - 23:58 par Andre.V

» Ngc3718 dans la Grande Ourse
Dim 27 Mai 2018 - 20:47 par stephan06

Calendrier Lunaire
La Lune

Déplacement axe AD DEC avec les moteurs

Aller en bas

Déplacement axe AD DEC avec les moteurs

Message par Lapslide le Dim 17 Aoû 2014 - 12:18

Bonjour à tous  Very Happy 

J'ai un petit soucis avec ma monture NEQ6 Goto, même si ça ne doit pas être grand chose. 
Je prépare actuellement dans ma chambre ma sortie du lundi 18 août (qui sera la première, enfin Smile))).
Donc je pars du principe que ma mise en station est bonne donc j'allume la monture et je commence l'alignement sur une étoile.
Je serre les freins des axes DEC et AD et je lance l'alignement.
Là, la monture effectue bien son alignement, les axes AD et DEC tournent bien jusqu'à la position finale (bip de fin). Arrivé là il me semble que je peux ajuster l'alignement avec les quatre flèches de direction sur la raquette mais il ne se passe rien quand je les tripotes (-_-). J'entends effectivement divers sons qui proviennent de la monture (à différentes fréquences) mais rien ne bouge. 
Pareil lorsque je pointe un objet du catalogue.
Quelqu'un sait-il pourquoi ?
Merci

 
Amicalement Julien
avatar
Lapslide

Messages : 51
Date d'inscription : 23/06/2014
Age : 29
Localisation : 91

Revenir en haut Aller en bas

Re: Déplacement axe AD DEC avec les moteurs

Message par Admin le Dim 17 Aoû 2014 - 13:20

Salut,
Selon tes dires, quelque chose m'interpelle.
As tu donné  les bonnes coordonnées de ton site d'observation.
As tu indiqué l'heure locale d'observation.
Ta raquette est elle a l'heure d’été ou d'hiver.
Çà ma tout l'air d'un problème où la monture ne sait pas trop ou elle se situe dans l'espace?
Peux tu donner toute la procédure que tu as effectué pour la mise en station?
avatar
Admin

Messages : 1673
Date d'inscription : 19/11/2010
Age : 54
Localisation : La Garde

http://www.astroprovence.com

Revenir en haut Aller en bas

Re: Déplacement axe AD DEC avec les moteurs

Message par mykeul le Dim 17 Aoû 2014 - 13:29

Juste un point tout bête, d'origine, la vitesse de déplacement est de 2, elle peut être modifiée en appuyant sur rate, la vitesse de 5 est un bon compromis.


Neq6 courroie, Equinox 80ED, correcteur réducteur 0,8x, canon 400 D defiltré partiel, guidage 80 / 400, Qhy5l 2.
avatar
mykeul

Messages : 187
Date d'inscription : 28/07/2014
Age : 37
Localisation : vichy

Revenir en haut Aller en bas

Re: Déplacement axe AD DEC avec les moteurs

Message par Lapslide le Dim 17 Aoû 2014 - 14:26

Pour la mise en station je ne la fait pas mais je pars du principe qu'elle est bien effectuée en mettant la monture dans une position "X" avant la mise en route de la raquette.
Je suis bien le manuel pour les informations de la raquette, coordonnées de localisation (48,8 , 2,29), heure locale de la mise en route de la raquette (format 24h), le fuseau horaire (+1 pour paris) et format l'heure d'été (daylight YES) et la raquette affiche bien l’angle horaire de l’étoile Polaire jusqu'à avoir l'étape de l'alignement.
Il me trouve l'étoile Sirius par exemple et ensuite impossible de bouger les axes (même en validant l'étoile). Après l'alignement j'ai beau appuyer sur les flèches de directions rien ne se passe.
J'ai essayé aussi de changer le Rate de le passer à 6 mais ça ne bouge pas. Je précise que les freins restent serrés tout le temps.
Je vais refaire un essai dans l'aprem.
Merci !
avatar
Lapslide

Messages : 51
Date d'inscription : 23/06/2014
Age : 29
Localisation : 91

Revenir en haut Aller en bas

Re: Déplacement axe AD DEC avec les moteurs

Message par Admin le Dim 17 Aoû 2014 - 14:52

Tu dis qu'il te trouve Sirius... la monture fait elle un déplacement? et sur la raquette as tu un message quelconque. Si oui que dit la raquette....
Si Sirius est sous l’horizon, ta raquette te donne une indication pour changer d'étoile et c'est pour cela que tu n'as pas la possibilité de bouger la monture avec les boutons de direction... seules les flèches en bas de la raquette haut et bas, sont actives pour que tu te déplaces sur le nom d'une autre étoile!...
et là a nouveau ton goto est opérationnel.
avatar
Admin

Messages : 1673
Date d'inscription : 19/11/2010
Age : 54
Localisation : La Garde

http://www.astroprovence.com

Revenir en haut Aller en bas

Re: Déplacement axe AD DEC avec les moteurs

Message par Lapslide le Dim 17 Aoû 2014 - 15:59

oui il propose une étoile au pif j'ai l'impression, alors je le fais en direct je décris tout :

Monture en position "X", de niveau par rapport au sol, orientée vers le nord et visant une polaire imaginaire.
Mise en route de la raquette : 
>> Synscan EQ << Ver.03.28
-> Enter : Warnign + message pour le soleil
-> Enter : Enter Location : 048°50'W 02°40'N
-> Enter : Set time Zone : +01:00
-> Enter : Date mm/dd/yyyy
-> Enter  : Enter Time  15h52:00
-> Enter : Daylight Saving Yes
-> Polaris HA=05:49 Clock =03:05
-> Enter  : Begin Aligment YES
->J'ai le choix sur l'alignement  3 - 2 ou 1 étoile. Je selectionne le 1 étoile puis je fais entrer
-> "Choose 1st Star ?  Sirius 
-> Enter :  Slewings .... ça change les axes DEC et AD .... jusqu'à l'arrêt et le bip
-> "Use dir. Keys to center object" et là ça fonctionne avec le rate à 8... bon ben on dirait que problème est résolu Very Happy

Je ne sais pas pourquoi ça ne fonctionnait pas tout à l'heure ! 
Je referai un essai ce soir pour confirmer tout ça.

Merci Admin et Mykeul.  Very Happy
avatar
Lapslide

Messages : 51
Date d'inscription : 23/06/2014
Age : 29
Localisation : 91

Revenir en haut Aller en bas

Re: Déplacement axe AD DEC avec les moteurs

Message par Admin le Dim 17 Aoû 2014 - 18:36

Content pour toi que tu ais résolu le problème.
avatar
Admin

Messages : 1673
Date d'inscription : 19/11/2010
Age : 54
Localisation : La Garde

http://www.astroprovence.com

Revenir en haut Aller en bas

Re: Déplacement axe AD DEC avec les moteurs

Message par Lapslide le Dim 17 Aoû 2014 - 20:03

Merci c'est toujours agréable de trouver du monde pour participer et aider Smile
avatar
Lapslide

Messages : 51
Date d'inscription : 23/06/2014
Age : 29
Localisation : 91

Revenir en haut Aller en bas

Re: Déplacement axe AD DEC avec les moteurs

Message par mykeul le Sam 23 Aoû 2014 - 10:08

Content que ça fonctionne pour toi


Neq6 courroie, Equinox 80ED, correcteur réducteur 0,8x, canon 400 D defiltré partiel, guidage 80 / 400, Qhy5l 2.
avatar
mykeul

Messages : 187
Date d'inscription : 28/07/2014
Age : 37
Localisation : vichy

Revenir en haut Aller en bas

Re: Déplacement axe AD DEC avec les moteurs

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum